Error:
0x800705B4 appears in the NetProbe Log file
Cause:
The error: 0x800705B4 in the Netprobe log is written by the Hardware plugin for NTP monitoring. This was caused by the w32tm command output from the Windows server.
Workaround:
- You may issue the following on a Windows Command Prompt to see the output as a comparison.
w32tm /query /status
- The NTP monitoring is built-in to the Hardware plugin. You may go to the Hardware sampler's Visibility tab, and hide the rows named timeSyncSource and timeSyncOffset. These functions will continue to run on the Netprobe but are no longer displayed on the Active Console.
If you have any further questions:
- Please contact our Client Services team via the chat service box available on any of our websites or email support@itrsgroup.com
- Make sure you provide us:
- ANY LOG FILE OR DIAGNOSTIC
- ANY SCREENSHOT
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