Problem:
When generate a support-bundle through admin console, the progress is stuck. e.g. 98% and not completing. Even waited for 1 hour, the progress bar is not moving.
Possible cause(s):
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Root Cause 1:
- It is possible that the page did not refresh. Please click on refresh button of your browser.
Possible solution(s):
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Solution Root Cause 1:
- Use command line and check if the support-bundle is generated or not
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Solution Root Cause 2:
- User command line to generate support-bundle. You can follow this link here.
Related article(s):
- Official documentation.
- Release notes, compatibility matrix, upgrade notes, etc.
- Existing FAQs.
- External website links.
If you need further help:
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Please contact our support team via the chat service box on any of our websites or raise a support request.
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Make sure you provide us with:
- Background of the issue or request.
- Use cases, requirements, business impact, etc.
- Encountered error messages.
- Log files or diagnostic files.
- Screenshots.
- And other important information relevant to your inquiry.
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